geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alan D. Cabrera" <l...@toolazydogs.com>
Subject XBean 2.4.x
Date Sat, 17 Jun 2006 03:27:07 GMT
I can't seem to build this.  It looks like it needs spring 2.0.0-m5 
which has not been released.


Regards,
Alan



Mime
View raw message