geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Aaron Mulder (JIRA)" <>
Subject [jira] Resolved: (GERONIMO-886) Demo application cannot start using the Geronimo console
Date Fri, 09 Dec 2005 00:24:09 GMT
     [ ]
Aaron Mulder resolved GERONIMO-886:

    Resolution: Cannot Reproduce
     Assign To: Aaron Mulder

No longer seeing this behavior, but the demo app has been restructured anyway.

> Demo application cannot start using the Geronimo console
> --------------------------------------------------------
>          Key: GERONIMO-886
>          URL:
>      Project: Geronimo
>         Type: Bug
>   Components: console
>     Versions: 1.0-M5
>     Reporter: Dave Colasurdo
>     Assignee: Aaron Mulder
>      Fix For: 1.0

> From the geronimo console, I tried start the Demo application via Applications->Web
App WARs and the application gets stuck in "starting" state.  Other applications I have tried
work fine..  I am using the latest unstable build.   This looks similar to Geronimo-442..
Though that JIRA has already been fixed and the problem is still occuring when started from
the console..

This message is automatically generated by JIRA.
If you think it was sent incorrectly contact one of the administrators:
For more information on JIRA, see:

View raw message