geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Meskauskas Audrius <audri...@bluewin.ch>
Subject Yes, thanks, does not build with Maven v. 1.1-beta-1. Re: Geronimo build fails on maven:reactor, J2EEApplication and others missing.
Date Wed, 10 Aug 2005 19:37:51 GMT
Yes, thanks a lot. Does not build with v. 1.1-beta-1.
Regards
Audrius.

Jeff Genender wrote:

> Which version of maven are you using?  Be sure its 1.0.2.



Mime
View raw message