geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aaron Mulder <>
Subject ActiveMQ
Date Mon, 11 Oct 2004 01:35:17 GMT
	It looks like ActiveMQ depends on Jetty 4.2.20RC0

	Can that be switched to the current Jetty version that Geronimo
depends on, or is it important to keep it at that for using ActiveMQ 
outside Geronimo?


View raw message