geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Prabhakar Chaganti <prabha...@chaganti.net>
Subject Re: is there any XDoclet plug-in for Eclipse available?
Date Sun, 14 Sep 2003 01:01:00 GMT
I am using Eclipse 3.0 and the Lomboz and castor plug-ins work with 
releases of eclipse upto version 2.1.

-prabhakar


> Are you confirming that Lomboz or Castor plugin dosen't work currently?
> 
> I'm wodner if I did it wrong way, or it couldn't be done anyway.
> 


Mime
View raw message