geronimo-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gareth Bryan" <garethbr...@fastmail.fm>
Subject Re: Minimum JDK
Date Fri, 08 Aug 2003 18:08:43 GMT
I was wondering how long it would be before this would come up :)

My vote would definately be for >= 1.4....

James:- are there any limitations on this as far as the seed code is
concerned?

On Fri, 8 Aug 2003 15:33:51 -0400 (EDT), "Aaron Mulder"
<ammulder@alumni.princeton.edu> said:
> 	Can we assume JDK 1.4?  I would like to, but historically I've 
> seen a lot of resistance to requiring the "latest and greatest".
> 
> Aaron
> 
-- 
  Gareth Bryan
  garethbryan@fastmail.fm

-- 
http://www.fastmail.fm - One of many happy users:
  http://www.fastmail.fm/docs/quotes.html

Mime
View raw message