geode-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hitesh Khamesra (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (GEODE-1914) Geode source code contains old version of gemfire dtds
Date Mon, 10 Oct 2016 17:16:20 GMT

     [ https://issues.apache.org/jira/browse/GEODE-1914?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Hitesh Khamesra resolved GEODE-1914.
------------------------------------
    Resolution: Fixed

> Geode source code contains old version of gemfire dtds
> ------------------------------------------------------
>
>                 Key: GEODE-1914
>                 URL: https://issues.apache.org/jira/browse/GEODE-1914
>             Project: Geode
>          Issue Type: Bug
>          Components: client/server
>            Reporter: Hitesh Khamesra
>            Assignee: Hitesh Khamesra
>             Fix For: 1.0.0-incubating
>
>
> Geode source contains old version of gemfire dtds that can be drop. That are referred
by tests as well . And we may need to remove or upgrade those tests.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message