geode-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "xiaojian zhou (JIRA)" <j...@apache.org>
Subject [jira] [Issue Comment Deleted] (GEODE-433) Bug36995DUnitTest should be renamed
Date Tue, 27 Oct 2015 21:25:27 GMT

     [ https://issues.apache.org/jira/browse/GEODE-433?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

xiaojian zhou updated GEODE-433:
--------------------------------
    Comment: was deleted

(was: Bug36995DUnitTest.testBug36995_UserSpecified failed in revision d08e51d2eaa391fcda11cd18ee4413aa5fe6b80d.
)

> Bug36995DUnitTest should be renamed
> -----------------------------------
>
>                 Key: GEODE-433
>                 URL: https://issues.apache.org/jira/browse/GEODE-433
>             Project: Geode
>          Issue Type: Bug
>          Components: tests
>            Reporter: Kirk Lund
>
> Bug #36995 has no meaning outside Pivotal. This test should be renamed to something meaningful



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message