forrest-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ferdinand Soethe <ferdin...@apache.org>
Subject Re: [jira] Closed: (FOR-837) ForrestBar 0.7 will not install on FF 1.5.0.1
Date Thu, 23 Mar 2006 06:37:00 GMT






Paul Kronenwetter wrote:

>   If I recall correctly how to do this...  First, close Firefox.  Go
> ...

Thanks, Paul. That's the way I already tried.
Funny thing is that there is no entry in the extensions.rdf-File that
refers to that plugin.

And none of the directories in extensions actually is about the
Forrestbar. Also searched the program dir which used to be the install
location for older plugins. No idea where that darn thing is hiding.

Will search mozillas web later.



--
Ferdinand Soethe


Mime
View raw message