forrest-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rick Tessner <r...@apache.org>
Subject Re: Questions on upgrading cocoon used by Forrest
Date Wed, 01 Dec 2004 22:12:32 GMT
Upayavira wrote:
> I just remember that Nicola Ken couldn't get it to work in 2.1.6. Which 
> is why you're now using trunk.

Okay.  I'll try and take a closer look at 2.1.6 and see if I can find 
anything there.  Perhaps when (if?) there's a 2.1.7 release, we could 
then use that depending on the state of cocoon at that time.

>>> So, the Cocoon trunk it is.
>>
>>
>> Well, lets get an upgrade done quickly while
>> it is still in a stable state.
> 
> 
> Yup, before I get my hands upon it!  :-)

Eeep!  :)  Just grabbed 2.2 trunk ... will work on now getting that 
working with Forrest.

-- 
Rick Tessner
rick at apache dot org

Mime
View raw message