forrest-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject Re: JDK 1.3, Forrest and Cocoon Upgrade
Date Thu, 09 Dec 2004 01:19:32 GMT
On Mie, 8 de Diciembre de 2004, 15:09, Reinhard Poetz dijo:
> Rick Tessner wrote:
>> Reinhard Poetz wrote:
>>
>>> Rick Tessner wrote:
>>>
>>>>
>>>> Does someone know for certain what the state of the support for jdk
>>>> 1.3 is under Cocoon 2.2?

The answer is yes: The Cocoon 2.2 minimum JDK is 1.4. Here is the vote:

http://marc.theaimsgroup.com/?t=107811260100002&r=1&w=2

Best Regards,

Antonio Gallardo


Mime
View raw message