forrest-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Clay Leeds <cle...@medata.com>
Subject Forrest System Requirements
Date Tue, 06 Jan 2004 17:58:26 GMT
I would've thought this would be a FAQ, but I spent some time surfing 
the Forrest web site and the MARChives, and could not find the answer 
to this question:

What are the System Requirements for Forrest/Forrest 0.5.x?

(I'm primarily interested in ancillary apps--ant, etc.--and/or minimum 
Java version, but other requirements would be useful.)

Thanks!
-- 
There are only 10 kinds of people in the world: those who understand 
binary and those who don't.
Web Maestro Clay <webmaestro@mac.com>


Mime
View raw message