forrest-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Juan Jose Pablos <che...@che-che.com>
Subject Re: [issues] Created: (FOR-62) pesky built-with-forrest button keeps going AWOL
Date Fri, 12 Sep 2003 19:50:49 GMT
does anyone if this is related to this:

http://marc.theaimsgroup.com/?l=forrest-dev&m=106112261524347&w=2

It looks the same bug to me.

I will have a look later.

Cheers,
cheche


issues@cocoondev.org wrote:
> Message:
> 
>   A new issue has been created in JIRA.
> 
> ---------------------------------------------------------------------
> View the issue:
> 
>   http://issues.cocoondev.org/jira//secure/ViewIssue.jspa?key=FOR-62
> 
> 
> Here is an overview of the issue:
> ---------------------------------------------------------------------
>         Key: FOR-62
>     Summary: pesky built-with-forrest button keeps going AWOL
>        Type: Bug
> 
>      Status: Unassigned
>    Priority: Minor
> 
>     Project: Forrest
>   Component: Building Forrest
>    Versions:
>              HEAD
> 
>    Assignee: 
>    Reporter: David Crossley
> 
>     Created: Fri, 12 Sep 2003 11:17 AM
>     Updated: Fri, 12 Sep 2003 11:17 AM
> 
> Description:
> The little built-with-forrest-button.png is not copied over to build/site/images/ by
the build process. So that logo is missing at the bottom of the index page.
> 
> 
> ---------------------------------------------------------------------
> JIRA INFORMATION:
> This message is automatically generated by JIRA.
> 
> If you think it was sent incorrectly contact one of the administrators:
>    http://issues.cocoondev.org/jira//Administrators.jspa
> 
> If you want more information on JIRA, or have a bug to report see:
>    http://www.atlassian.com/software/jira



Mime
View raw message