forrest-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From d...@multitask.com.au
Subject Re: Forrest uses 'old' version of Ant
Date Sat, 26 Oct 2002 17:17:20 GMT
Jeff Turner <jefft@apache.org> wrote on 27/10/2002 03:48:08 AM:

> On Sun, Oct 27, 2002 at 03:46:34AM +1100, dion@multitask.com.au wrote:
[snip]
> > Yep, I know it's in their as I don't have the beta installed, but can 
it 
> > be skipped if Ant 1.5.x is installed?
> 
> Possibly.. any reason to though?
1) I don't need another copy of Ant installed (2 including the cvs 
checkout)
2) Mine's more up to date 
3) It's the beta release and the real thing is out

Just those. Nothing pressing.
--
dIon Gillard, Multitask Consulting
Work:      http://www.multitask.com.au
Developers: http://adslgateway.multitask.com.au/developers




Mime
View raw message