flink-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From tzulitai <...@git.apache.org>
Subject [GitHub] flink issue #4150: [FLINK-6951] Incompatible versions of httpcomponents jars...
Date Wed, 10 Jan 2018 00:15:30 GMT
Github user tzulitai commented on the issue:

    https://github.com/apache/flink/pull/4150
  
    @casidiablo did you mean that without applying this PR's patch, the current master worked
for you? Or you had to apply this patch in order for it to work?


---

Mime
View raw message