flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jairo <ja...@fusoti.com.br>
Subject AIR app problem on Google Play
Date Tue, 17 Jan 2017 12:23:27 GMT
I´m trying to publish my app on Google Play but got the error above.

"OpenSSL
The vulnerabilities were addressed in OpenSSL 1.02f/1.01r. To confirm your
OpenSSL version, you can do a grep search for:

\$ unzip -p YourApp.apk | strings | grep "OpenSSL"

You can find more information and next steps in this Google Help Center
article."

I´m using Flash Builder 4.6 and Apache Flex 4.15.0 FP20.0 AIR20.0 en_US.

Any ideas? Thanks.



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/AIR-app-problem-on-Google-Play-tp14501.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message