flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris Ellem <chrisel...@gmail.com>
Subject Upgrading to jre 1.8 for AIR compile
Date Tue, 25 Oct 2016 00:46:15 GMT
Hi, I am getting a geotrust error when trying to compile an AIR app.

So I am looking for the jre folder that goes inside the Flash Builder 4.7
folder under Program files on my windows machine.

If anyone can send me a working zip of their upgraded jre folder it would be
much appreciated as I cannot get the latest jre from java to work correctly.

chrisellem@gmail.com... Thanks in advance.



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Upgrading-to-jre-1-8-for-AIR-compile-tp13912.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message