flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From dev user <kalaivani.subbai...@genpact.digital>
Subject Re: AW: Flexmojos/Maven issue when upgrading FB from 4.5 to 4.7
Date Wed, 19 Oct 2016 11:26:39 GMT
Hi Chris,

Thank you for your reply and pointing out the subject 

Let me check and update you the status.

Thank you!.



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Upgrading-Flash-builder-from-4-5-codebase-to-4-7-trouble-tp13532p13856.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message