flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Richard Hirstle <rich...@designercollection.com.au>
Subject Problem using latest SDK in Flashbuilder
Date Thu, 29 Sep 2016 07:12:10 GMT
Hi 

Apologies for the naivety of this question but I have successfully installed the latest SDK
(windows) and want to start using it in Flash builder 4.6. If I try to create a new project
I get the message 'Flash builder 4 only supports Flex SDK 3.9 and higher. 

Can someone tell me what I am missing? 

Cheers 

Richard 

-- 
Richard Hirstle
Sent with Airmail
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message