flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From PKumar <prashaku...@gmail.com>
Subject Declaration of style 'gap' conflicts with previous declaration
Date Wed, 27 Apr 2016 12:46:43 GMT
Hi,

I am upgrading my application from Flex SDK to Flex SDk4.15. But i am am
getting below mentioned compilation error:

*Declaration of style 'gap' conflicts with previous declaration*

Any idea why this error is occurring?



-----
Regards,
Prashant
--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Declaration-of-style-gap-conflicts-with-previous-declaration-tp12610.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message