flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From santanu4ver <santanu4...@gmail.com>
Subject Re: Apache Flex SDK installer problem
Date Tue, 05 Apr 2016 08:32:51 GMT
I am the administrator my system and I confirm I have permission to write
there. I also tried changing to different location in past to download, but
failed. I cleared browser cache but it still failing in step 4. This is
getting very problematic as I need to get newer Apache SDK with latest AIR
and I can't able to download them by this automated installer. Thank you.



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Apache-Flex-SDK-installer-problem-tp12405p12415.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message