flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From OK <OKrue...@edscha.com>
Subject Re: "http failed
Date Fri, 19 Feb 2016 07:05:29 GMT

>php version is a good idea, 
>do you think this could cause http failed errors?
Probably not... but it's worth to check it out.
Most providers remove older php versions (currently less than 5.5.) after
they reached end of life.
http://php.net/supported-versions.php

Olaf
  



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/http-failed-tp12019p12032.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message