flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Velocedge <veloce...@hotmail.com>
Subject Should an app built with 14.1.1 run on 1st gen iPad?
Date Thu, 08 Oct 2015 18:25:52 GMT
I just built an app with 64 bit Windows Flex 4.7 using 14.4.1 AIR/FP 19.  It
installed on my iPad 4th gen (iOS 9.0.2), iPhone 3gs (iOS 6.1.6) but not on
the 1st gen iPad (iOS 5.1.1).  Should that be able to run on a 1st gen
device or did something change?.. Is there an option to run on iOS 5?



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Should-an-app-built-with-14-1-1-run-on-1st-gen-iPad-tp11293.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message