flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From duncmcm <dunc...@yahoo.co.uk>
Subject Re: AW: AW: Recommended flexmojos version for unittesting 4.11 SDK libs
Date Fri, 24 Apr 2015 10:58:34 GMT
Hi Chris

Yes that seemed to have sorted most of my initial issues I have now made a
flex project with the FM7.1.0SNAPSHOT using 4.11 Flex SDK Thanks a million

What would be great now if I could have access to your repo above or is this
not possible? It would make my life easier as when I do mvn
flexmojos:test-compile/run I need further dependencies from your snapshot
repo to test.

If not have you timelines for when you will be releasing to MVN repo?

Thanks again

Duncan 



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Recommended-flexmojos-version-for-unittesting-4-11-SDK-libs-tp10145p10167.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message