flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From piotrz <piotrzarzyck...@gmail.com>
Subject Re: Help with older version of Flex
Date Tue, 21 Apr 2015 05:16:05 GMT
Renee,

Unfortunately you have to have ultimate version of intellij - Flex is
supported only on that version.

Good Luck with and let me know how it goes. ;) 

Piotr



-----
Apache Flex PMC
piotrzarzycki21@gmail.com
--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Help-with-older-version-of-Flex-tp10112p10135.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message