flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From drrevis <drre...@gmail.com>
Subject Help with older version of Flex
Date Sat, 18 Apr 2015 14:12:22 GMT
Years ago I developed an application using Flex 4.5 w/BlazeDS and JavaEE in
Eclipse w/Flash Builder plugin. I've been doing some other work for the past
two years, but am in a position now where I really need to start using this
code again and update it and my development environment to use current
versions. 

The configuration side of things has always been very difficult for me and
so I'm looking to find someone who can help me with that. It would be great
to find someone local (I'm in NYC), but I'm open to whatever would work to
get me going again. 

I was looking for a users group here in the city but don't see one. Any
suggestions for how I can find someone to help?





--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Help-with-older-version-of-Flex-tp10112.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message