flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "jje" <ew...@seetucson.com>
Subject O,[PRTAMT KEFF EWING
Date Wed, 25 Mar 2015 22:47:17 GMT
Mark -

Do you know Jeff Ewing?  He is my son.

If so, please call me at 520 977-2037.

EXTREMELY IMPORTANT

Suzette McPhail

-----Original Message-----
From: mark goldin [mailto:markzolotoy@gmail.com] 
Sent: Tuesday, March 24, 2015 7:46 AM
To: users
Subject: Re: Cannot get Flex 3 compatibility working

Seems like the other setting is ignoring -compatibility-version=3.0.0
-theme="C:\Program Files\Adobe\Adobe Flash Builder 4.7 (64
Bit)\sdks\4.13.0\frameworks\themes\Halo\halo.swc" altogether. Any idea why?

Thanks

On Mon, Mar 23, 2015 at 4:06 PM, mark goldin <markzolotoy@gmail.com> wrote:

> I have computer working fine with Flex 3 compatibility. My settings are:
> Build Path:
> MX only
> compiler:
> -compatibility-version=3.0.0 -theme="C:\Program Files\Adobe\Adobe Flash
> Builder 4.7 (64 Bit)\sdks\4.13.0\frameworks\themes\Halo\halo.swc"
> Am I missing a setting? Because I am trying to setup another box and when
> I run my app it has Flex 4 theme. Please help.
>
> Thanks
>


Mime
View raw message