flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mark goldin <markzolo...@gmail.com>
Subject Cannot get Flex 3 compatibility working
Date Mon, 23 Mar 2015 21:06:14 GMT
I have computer working fine with Flex 3 compatibility. My settings are:
Build Path:
MX only
compiler:
-compatibility-version=3.0.0 -theme="C:\Program Files\Adobe\Adobe Flash
Builder 4.7 (64 Bit)\sdks\4.13.0\frameworks\themes\Halo\halo.swc"
Am I missing a setting? Because I am trying to setup another box and when I
run my app it has Flex 4 theme. Please help.

Thanks

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message