flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From leejk <leejk...@yahoo.com>
Subject Re: How To Use New SDK Skins?
Date Mon, 23 Feb 2015 16:08:24 GMT
Ok, so after setting up the flex 4.14 sdk, I am getting this compiler error
after following the recommendation in the wiki on getting the skins to
appear in the simulator:

Error:[Ipg-Mobile (module IpgApplication)]: Unable to resolve a class for
include: mx.utils:IOSPlatformVersionOverride.

Is this package not included in the SDK?



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/How-To-Use-New-SDK-Skins-tp9663p9665.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message