flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ferry To <ferryw...@gmail.com>
Subject Re: Unable to install Flex 4.14 via SDK installer
Date Fri, 13 Feb 2015 08:02:53 GMT
I confirm the SDK installer works now and Apache Flex SDK 4.14 has been
installed successfully.

Thanks for the effort! Cheers!! 



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Unable-to-install-Flex-4-14-via-SDK-installer-tp9556p9578.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message