flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From leswoolsey <les.wool...@rogers.com>
Subject Re: Apache Flex SDK Installer - OSMF download failed
Date Thu, 12 Feb 2015 01:32:12 GMT
I was getting the same error and going to a recent build of the 3.2 installer
did NOT fix the problem.  I tried a different computer and was able to
install onto it and then just copied the directory across the network from
one machine to the other.  In other words, there is something pretty flaky
in the installer.



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Apache-Flex-SDK-Installer-OSMF-download-failed-tp9413p9566.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message