flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jim Robson <dadrob...@gmail.com>
Subject Cannot configure SDK 4.13.0 in FB 4.7
Date Wed, 14 Jan 2015 14:33:24 GMT
I'm running FB 4.7 on OSX Yosemite. The laptop is locked down by company
policy, so it won't let me run the SDK installer. So, I downloaded the
binary manually and ran the Ant script to get the dependencies. Ant said the
build ran successfully, but the dependencies were not visible in Finder, so
I downloaded them and placed them in the appropriate folders manually. Now,
when I navigate to the folder in FB, it tells me that the directory does not
contain a Flex SDK. 

Any ideas? 



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/Cannot-configure-SDK-4-13-0-in-FB-4-7-tp9402.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message