flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Erik de Bruin <e...@ixsoftware.nl>
Subject Re: [4.14] Help wanted: test new TLF version (now with tables!)
Date Thu, 18 Dec 2014 10:09:03 GMT
Did you install "Apache Flex SDK Nightly" or "Apache Flex SDK 4.14
RC"? The last one has the change you need, the first one will pick
that up soon (I just merged the 'release' commits into 'develop').

Thanks,

EdB



On Thu, Dec 18, 2014 at 11:02 AM, Ulrich Andreas
<Andreas.Ulrich@formware.de> wrote:
> I installed Flex SDK nightly, sadly the exception is still coming up.
>
>
> -----Urspr√ľngliche Nachricht-----
> Von: Erik de Bruin [mailto:erik@ixsoftware.nl]
> Gesendet: Donnerstag, 18. Dezember 2014 10:31
> An: users@flex.apache.org
> Betreff: Re: [4.14] Help wanted: test new TLF version (now with tables!)
>
>> coming from 4.12 I was not able to run our Project because of an
>> Exception with the BusyIndicator
>
> This issue has been addressed in the most recent nightly RC build. Can you fetch that
and check again?
>
> Thanks!
>
> EdB
>
>
>
> --
> Ix Multimedia Software
>
> Jan Luykenstraat 27
> 3521 VB Utrecht
>
> T. 06-51952295
> I. www.ixsoftware.nl



-- 
Ix Multimedia Software

Jan Luykenstraat 27
3521 VB Utrecht

T. 06-51952295
I. www.ixsoftware.nl

Mime
View raw message