flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Angelo Lazzari <lazzari.ang...@gmail.com>
Subject Strange error during compilation Flex 13 AIR 15.0.0.356
Date Sun, 23 Nov 2014 10:30:58 GMT
Hi all !
i'm trying to debug on a device (Iphone 4s and 5S) but a strange error pops
up every time i try to compile.

Firstly i thought it was the same error that occur when you left the .debug
string in the debug configuration, but, as the images confirm, even i quit
the .debug from the string the errors comes out!

So i checked the appl XML ApplID and it's ok, the provisioning file, and
it's ok, the debug configuration and it's ok.... so, i'm blocked in this
situation...

I tried to look for a solution in internet but no one had the same problem.

The same compiling errors comes compiling with Flex 4.12, and i debugged
with this method thousands of times... :/

Please, anyone can help me?

Thanks
Angelo

Mime
  • Unnamed multipart/mixed (inline, None, 0 bytes)
View raw message