flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Enable Advanced Telemetry
Date Tue, 26 Aug 2014 08:54:08 GMT
Hi,

> That's why I asked....I'm stuck on Flex 4.6 SDK and cannot move up due to our
> usage of an ILOG Elixir Component... so.... will it output anything for a
> SWF compiled using 4.6?

Adobe Flex 4.6 didn't support advanced telemetry, but you can use 4.10's (or above) swfdump
to dump out information from a swf compiled with 4.6 and it will tell you if it contains that
tag or not.

Thanks,
Justin
Mime
View raw message