flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mihai Chira <mihai.ch...@gmail.com>
Subject Re: Enable Advanced Telemetry
Date Tue, 26 Aug 2014 17:01:23 GMT
FYI we're using iLog Elixir as well (in fact, their latest service
release was a result of our recent bug reports), currently with SDK
4.12.1, but we upgraded the SDK with almost every new release, and
iLog continued working well.

On 26 August 2014 16:30, OmPrakash Muppirala <bigosmallm@gmail.com> wrote:
> On Tue, Aug 26, 2014 at 8:06 AM, DarrenEvans <
> darren.evans@allocatesoftware.com> wrote:
>
>> OmPrakash Muppirala wrote
>> > ILOG Elixir compatibility issue was fixed in 4.11.  So, if you get the
>> > latest SDK, I.e. 4.13, you should be good.
>>
>> Somebody else mentioned this a while back when I had another issue.
>>
>> At that time, I took the latest SDK (which was 4.12 I think) and the same
>> problems manifested. Not had any time to investigate further.
>>
>>
>>
> Can you please raise a JIRA ticket about this when you get a chance?
>
> Thanks,
> Om
>
>
>>
>>
>> --
>> View this message in context:
>> http://apache-flex-users.2333346.n4.nabble.com/Enable-Advanced-Telemetry-tp7695p7754.html
>> Sent from the Apache Flex Users mailing list archive at Nabble.com.
>>

Mime
View raw message