flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Chiverton ...@extravision.com>
Subject Re: Help - trying to update Flash Builder 4.7 to flex 4.13
Date Wed, 13 Aug 2014 08:04:48 GMT
A lot easier to just rewrite to say "your SDK version, such as '4.17' "
isn't it ?

Then all we need to do is split the first Flash Builder section into
'install SDK' and 'Do Builder Stuff' ?
The installer can then use an anchor to jump to just after the install
SDK steps ?

Tom

On 12/08/14 19:12, Alex Harui wrote:
> Also, this page still references 4.12.1.  I guess we have to remember to
> update this whenever we push a new release.  Is there a way to have a
> variable lookup in a cmsPage?


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message