flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Trevor Holman <tre...@cqproducts.com>
Subject Re: Error message importing a flex project
Date Mon, 04 Aug 2014 20:49:17 GMT
I’m guessing here (and I’m on a mac right now — so the only server option I can get under
the asp is the IIS option) but when you set up a project and set the application server to
asp.net, php, or whatever it would require those services to be installed when importing another
project. So what I’m saying is you would need to install those services beforehand.

Trevor




On Aug 4, 2014, at 3:31 PM, mark goldin <markzolotoy@gmail.com> wrote:

> I dont know that. I just want to import it into my workspace.
> 
> 
> On Mon, Aug 4, 2014 at 3:27 PM, Trevor Holman <trevor@cqproducts.com> wrote:
> 
>> Does the old project require an application server?
>> 
>> 
>> On Aug 4, 2014, at 3:14 PM, mark goldin <markzolotoy@gmail.com> wrote:
>> 
>>> I am trying to import an old Flex project into freshly installed FB 4.7.
>>> When I choose a folder with the project I am getting:
>>> You do not have ASP.NET Development Server installed on a to of the
>> dialog
>>> window. Any idea what that is?
>>> 
>>> Thanks
>> 
>> 


Mime
View raw message