flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Maurice Amsellem <maurice.amsel...@systar.com>
Subject RE: 4.12.1 Compile issue with mobile
Date Tue, 01 Jul 2014 16:22:16 GMT
Hi David,

The dump-config.xml is correct.

the attached .actionScriptProperties has no  explicit reference to the SDK.
However, the source paths are still referencing SDK 4.6.0.

Could it be that the project is using an older SDK? 
Can you please check that, or force the SDK

Maurice 

-----Message d'origine-----
De : David Welch [mailto:davidbwelch@hotmail.com] 
Envoyé : mardi 1 juillet 2014 17:32
À : users@flex.apache.org
Objet : RE: 4.12.1 Compile issue with mobile

I've also attached the .actionScriptProperties to show the build paths.

Again, this hasn't changed (that I know of) except for swapping out the SDK.

actionScriptProperties.xml
<http://apache-flex-users.2333346.n4.nabble.com/file/n7119/actionScriptProperties.xml>
 



--
View this message in context: http://apache-flex-users.2333346.n4.nabble.com/4-12-1-Compile-issue-with-mobile-tp7087p7119.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Mime
View raw message