flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Chiverton ...@extravision.com>
Subject Re: R: Alert from Google app store - vulnerable OpenSSL version
Date Fri, 13 Jun 2014 08:52:24 GMT
On 13/06/14 09:20, Federico De Maddalena wrote:
> I received the same email...probably we have to recompile with the latest version of
air sdk 14 (14.0.0.110)
And as newer AIRs don't support Linux, that's the end of distributing 
AIR apps directly from Linux :-/
Something else I need VirtualBox for I suppose !

Tom

Mime
View raw message