flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com>
Subject Re: Help! Inconsistant Linkage in /Applications/Adobe Flash builder 4.7/sdks/4.1.2/...
Date Fri, 16 May 2014 06:19:04 GMT
Please provide full error information
Sent via the PANTECH Discover, an AT&T 4G LTE smartphone.

Philipp Lesmana <philipp.lesmana@gmail.com> wrote:


Hi ,

My application suddenly refused to run, the 2 errors that popped up was,

Inconsistant Linkage in /Applications/Adobe Flash builder 4.7/sdks/4.1.2/...

I don't know what to do. As far as I can tell, nothing is wrong with the
actual code.

I am learning Flex right now using a Adobe Flex 4.5 book. Its very
frustrating to learn as a newbie : is there some updated tutorials that
teaches Apache Flex? all of the tutorials/books I've found has been the old
adobe flex.

Thanks!

Phil

Mime
View raw message