flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alex Harui <aha...@adobe.com>
Subject Re: [FlexJS] Unable to configure FlexJS SDK with FB 4.7
Date Thu, 22 May 2014 05:37:57 GMT


On 5/21/14 10:09 PM, "Devesh Mishra" <Devesh.Mishra@mastek.com> wrote:

>Hi Alex,
>
>I tried after manually downloading the zip file
>(apache-flex-sdk-4.12.0-bin.zip), but still getting some error. It's not
>able to create 'Spark' folder. Hope, below mentioned log will give you a
>better understanding.
>When I manually create Spark folder, then it's creates a spark.css file
>of 0KB inside Spark folder and finally it says build is successful.
Yes, that Spark folder issue is fixed in the next version.

So, I think you should now have a working SDK.  Does it work for you or
are you getting other errors.

-Alex


Mime
View raw message