flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Phillip ...@easee.de>
Subject Re: New installer errors
Date Thu, 24 Apr 2014 11:29:57 GMT
Ty Tom but it seems that builds.apache.org is down right now :-o
Will look again in a while..

mobile mail

Am 24.04.2014 um 13:14 schrieb Tom Chiverton <tc@extravision.com>:

> On 24/04/14 12:02, Phillip wrote:
>> The flexsdk installer shows empty dropdowns for every OS, therefore its not possible
to install an sdk.
> If you have Ant locally, you can follow the alternative installer instructions linked
from the download page.
> 
> Tom

Mime
View raw message