flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Chiverton ...@extravision.com>
Subject Re: New installer errors
Date Thu, 24 Apr 2014 11:14:21 GMT
On 24/04/14 12:02, Phillip wrote:
> The flexsdk installer shows empty dropdowns for every OS, therefore its not possible
to install an sdk.
If you have Ant locally, you can follow the alternative installer 
instructions linked from the download page.

Tom

Mime
View raw message