flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Apache Flex SDK Mavenizer SDK Deployer giving errors
Date Thu, 13 Mar 2014 07:38:33 GMT
HI,

While I'm not familiar with tool looks like it's trying to run a windows .bat file and you're
on Linux or OSX?

What operating system are you on?

I couldn't find anything out what OS are supported here. [1]

Thanks,
Justin

1. https://cwiki.apache.org/confluence/display/FLEX/Apache+Flex+SDK+Mavenizer



Mime
View raw message