flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From mark goldin <markzolo...@gmail.com>
Subject Ant build and SDK 4.11
Date Wed, 27 Nov 2013 22:35:01 GMT
I am trying to execute builds that worked fine with 4.5.1. But I am getting
the following error:
Error: No signed digest found in catalog.xml of the library,
\........\Flex\SDK\4.11.0\frameworks\libs\framework.swc. Compile the
library with -create-digest=true and try again.

Can some please give me a clue what I should be looking for?

Thanks

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message