flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Saju Thankathurai <sathikeshj...@gmail.com>
Subject Apache Flex sdk 4.10 installation aborted
Date Wed, 02 Oct 2013 12:44:42 GMT
Hi,

I have Adobe Flash builder 4.7 Standard software.I created a new folder in
sdk folder and named as 4.10.0. I tried to download 4.10 sdk to my sdk
folder (C:\Program Files\Adobe\Adobe Flash Builder 4.7 (64
Bit)\sdks\4.10.0). But after selecting the installation path and click of
Next, the installation is aborted.

Any one experienced this issue? Can some one help me with the installation..

[image: Inline image 1]

-- 

Regards
Saju Thankathurai,

Mime
  • Unnamed multipart/related (inline, None, 0 bytes)
View raw message