flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thiago Maia <a...@a00s.com>
Subject Re: Buidling our application in Flex 4.10 written in Flex 4.6
Date Wed, 21 Aug 2013 04:45:56 GMT
Its very quickly to download and try, if things doent work you can just 
select an older flex version -)

> Hi,
>
> You shouldn't run into any significant issues. Have you:
> a) Monkey patched the SDK?
> b) Use framework RSLs?
>
> Thanks,
> Justin



Mime
View raw message