flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Mclean <jus...@classsoftware.com>
Subject Re: Require silent switches/parameter for Apache Flex SDK Installer 2.
Date Wed, 12 Jun 2013 15:23:07 GMT
Hi,

> I am trying to install Apache Flex 4.9.1 and looking out for an MSI installation.

Currently Apache doesn't have a MSI installation package to install Apache Flex. 

The best way is to use the Apache Flex installer.
http://flex.apache.org/installer.html

One you have run the Apache Flex installer once you can package up the Apache Flex SDK directory
and move it to other machines if you need an easy way to install on multiple computers without
downloading everything more than once.

Thanks,
Justin
Mime
View raw message