flex-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tom Chiverton ...@extravision.com>
Subject Re: CFF fonts render bolder in Apache 4.9 over Adobe 4.1a
Date Fri, 01 Mar 2013 10:54:18 GMT
Right, gotcha.

We've actually found some nice fonts that look the same even after more 
recent swf-version smudging :-)

Tom

On 28/02/2013 17:29, Alex Harui wrote:
> Yes. Apache Flex code needs 10.2 APIs or better which implies 
> swf-version 11. Someone asked about 10.1 recently and we spent a few 
> minutes on it. It might be possible and then you'd get your old font 
> rendering back. 


Mime
View raw message